F5 acaba de anunciar cuatro CVE críticos (9,8 sobre 10), junto con tres CVE relacionados (dos altos y uno medio). Los 4 fallos críticos corresponden a Ejecución de Código Remoto (RCE) y afectan a la mayoría de las versiones del software BIG-IP y BIG-IQ.
 
Incluso, una de las vulnerabilidades no necesita autenticación previa para ser explotada.

Este contenido es solo para miembros.

Por favor, logueate para acceder.

Comparte Código Hacker

Share on whatsapp
Share on telegram
Share on facebook
Share on linkedin
Share on twitter
Share on reddit
Share on email

Suscríbete a nuestra newsletter

Cada vez que publiquemos un artículo lo recibirás de forma totalmente gratuita en tu email

codigohacker(arroba)protonmail(punto)com